Brems-Probleme mit Laufrad mit Nabendynamo am RR

Angelboot

Brems-Probleme mit Laufrad mit Nabendynamo am RR

Beitragvon Angelboot » 25.03.2010, 10:45

Eigentlich bin ich schon ein versierter "Schrauber". Habe aber jetzt ein Problem mit einer Vorderradbremse. Immer wenn ich mein Vorderrad mit Nabendynamo und Mavic CXP 33 Felge einbaue, habe ich beim Bremsen ein "stottern/ruckeln". Nehme ich ein anderes Vorderrad, ist das nicht der Fall.

Das besagte Vorderrad hat keinen Schlag, ist zentriert und die Felge ist wie neu.

Hat jemand einen Tipp?
GC
B-Lizenz-Schreiber
Beiträge: 73
Registriert: 12.07.2009, 20:45
Wohnort: NOK

Beitragvon GC » 25.03.2010, 11:48

Du kannst mal versuchen den Winkel der Bremsbeläge minimal zu verstellen. Dann hast Du keinen wesentlichen Bremsleistungsverlust und das Problem kann schon behoben sein.
Sonst fällt mir da auch nichts weiter ein.
Benutzeravatar
Helmut
Admin
Beiträge: 12394
Registriert: 03.04.2006, 22:15
Wohnort: Hamburg-Tonndorf
Kontaktdaten:

Beitragvon Helmut » 25.03.2010, 14:22

Vermutlich fährst Du mit einem Dynamo vom feinsten, einem SON, wahrscheinlich Typ delux. SON steht bekanntlich für Schmidts Original Nabendynamo. Genau den Herrn Schmidt habe ich persönlich auf der Messe in Bremen kennengelernt und lange Zeit mit ihm über seine Produkte und deren weiteren Entwicklung gesprochen. Das in meinen Augen ohnehin schon hohe Ansehen dieser Firma hat dies nochmals erhöht.

Egal, ob Du nun einen von SON oder Shimano fährst, in jeden Fall sind bei SON äußerst kompetente Maschinenbauer am Werk und können Dir sicherlich erklären, was die physikalischen Ursachen für Dein Problem sein könnten und wie man sie angehen sollte.

Ich werd SON einfach mal für Dich anschreiben...
Wenn's um die Wurst geht, sollte man gut abschneiden.
Angelboot

Beitragvon Angelboot » 25.03.2010, 18:38

Danke Helmut, es ist ein Shimano.
Benutzeravatar
Helmut
Admin
Beiträge: 12394
Registriert: 03.04.2006, 22:15
Wohnort: Hamburg-Tonndorf
Kontaktdaten:

Beitragvon Helmut » 26.03.2010, 10:20

Ralph Bartz von der Firma SON schrieb:

Zunächst gehe ich davon aus, dass das Steuersatz-Spiel (Lenkkopflager), der Anzug der Spannachse bzw. des Schnellspanners, das Lagerspiel der Nabe (auf übermäßiges Spiel, nicht gemeint ist die Polfühligkeit) sowie die Speichenspannung überprüft wurden.

Wenn das alles in Ordnung ist, dürfte wohl die Felge einen Defekt haben, das heißt irgendeine Stelle ist etwas dicker und verursacht das Ruckeln. Meist entsteht der Effekt bei stark abgebremsten Flanken, kann aber auch bei fabrikneuen Felgen auftreten. Da hilft dann nur ein Austauschen der Felge.

Da ich die Felge nicht selbst prüfen kann, ist das leider auch nur Spekulation. Am Dynamo dürfte es meines Erachtens nicht liegen.
Zuletzt geändert von Helmut am 26.03.2010, 11:42, insgesamt 1-mal geändert.
Wenn's um die Wurst geht, sollte man gut abschneiden.
Angelboot

Beitragvon Angelboot » 26.03.2010, 11:27

Danke Helmut,
werde alles einmal durchprüfen, vermute aber auch, obwohl die Felge ja neu ist, dass das Problem sein wird.
Benutzeravatar
quasarmin
A-Lizenz-Schreiber
Beiträge: 392
Registriert: 13.04.2006, 10:33
Wohnort: Eckernförde

Beitragvon quasarmin » 26.03.2010, 14:51

@Angelboot:

Moin

Handelt es sich bei bei den Felgen (also der beiden Austausch-VR) um die Mavic CPX-33 oder hat das Laufrad ohne Dynamo eine andere Felge? Auf jeden Fall müssen dann bei jedem LR-Tausch die Bremsklötze neu eingestellt werden. Schau mal nach, ob einer der Bremsgummis möglicherweise mit dem Reifenmantel in Kontakt kommt.

Geht mir bei meinem Winterrad so, ich habe dafür zwei LR-Sätze mit unterschiedlichen Felgen (einmal mit und einmal ohne Spikes). Die Räder sind ruckzuck gewechselt, das Ausrichten der Bremsklötze dauert dann hat noch mal so 5 Minuten.

Viele Grüße
Armin
"Bei langen Missionen sind Läuse störend." -- Aus dem Samurai-Handbuch
"Hagakure", 17. Jhdt.
Bagdad-Biker

Beitragvon Bagdad-Biker » 26.03.2010, 15:53

Möglicherweise sind Bremsbelag und Felge nicht kompatibel.
Angelboot

Beitragvon Angelboot » 26.03.2010, 18:24

Das Dynamolaufrad ist CXP 33, ohne, Cosmic Carbon Elite.
Ich denke jetzt auch das ist das Problem. Werde jetzt auch die Bremsklötze immer wechseln. Das Ergebnis, ob es die Lösung ist, teile ich im Forum mit.

An alle Mitdenker erstmal DANKE
Benutzeravatar
Con-Rad
A-Lizenz-Schreiber
Beiträge: 346
Registriert: 26.07.2011, 23:28
Wohnort: Klecken
Kontaktdaten:

Beitragvon Con-Rad » 26.03.2010, 22:33

Ich hatt 99 mit einem Schmitz ähnliche Probleme. Der Grund war, dass ich das Laufrad entgegen der Anweisung radial eingespeicht hatte. Dadurch, dass eine minimale, pulsierende Reibung im Dynamo entsteht, schaukelt sich der Effekt insbesondere beim Bremsen und höheren Geschwindigkeiten auf und führt zu ruckeln und flattern.
Bei mir war das so stark, dass ich mich schon im Wald gesehen hatte. Ich bekam die Situation nur "in den Griff", indem ich den Lenker ganz losließ.
Die ganze Warheit mit Bildern unter:
www.radsport-buchholz.de
paratech
Forums-Novize
Beiträge: 1
Registriert: 26.05.2010, 23:06

Beitragvon paratech » 27.05.2010, 00:01

Genau derselbe Effekt ist bei meinem Rad auch aufgetreten. Seit ich einen Nabendynamo fahre, schwingt die Gabel samt Vorderrad beim Bremsen mit der Vorderbremse.

Ich habe da meine eigene Theorie:

Der Reibwert zwischen Bremsbelag und Felge ist geringfügig abhängig von der Geschwindigkeit, und zwar so, dass er mit zunehmender Geschwindigkeit abnimmt. Dann würde sich beim Bremsen folgendes abspielen: Durch das Bremsen wird die Gabel nach hinten gebogen. Dadurch muss sich das Rad minimal langsamer drehen, die Reibkraft nimmt zu, die Gabel wird noch weiter gebogen etc. bis zur maximalen Auslenkung. Da die Gabel nun nicht mehr ausweicht, muss sich das Laufrad wieder schneller drehen, die Reibgeschwindigkeit wird größer, die Bremskraft nimmt ab, die Gabel kann noch weiter nach vorn schnellen, bis zur maximalen Auslenkung. Ab da wiederholt sich das Spiel. Die Zusatzmasse des Dynamos verstärkt diesen Effekt, da das Rad mehr Schwung aufbauen kann. Diese Schwingung entsteht quasi von selbst, ist keine Vielfache der Raddrehzahl und braucht keinen weiteren Auslöser wie einen Felgenstoß oder einen Seitenschlag. Das Bremsen selbst ist der Auslöser.

Um der Schwingung entgegen zu wirken, müsste man einen Bremsbelag verwenden, der bei zunehmender Geschwindigkeit besser bremst. Ich weiß nicht, ob es so etwas gibt. Ich weiß auch nicht, ob die Bremskraft bei üblichen Belägen tatsächlich geschwindigkeitsabhängig ist. Es wäre halt eine plausible Erklärung.
Ötzy
A-Lizenz-Schreiber
Beiträge: 1275
Registriert: 21.06.2010, 20:52
Wohnort: 22946

Beitragvon Ötzy » 22.08.2010, 00:23

könnt ihr evtl. die zusammenhänge von speichenspannung und der art und weise der einspeichung näher erläutern?

die suche hier im forum hat mich, was dieses thema betrifft, nicht weiter
gebracht. der ein oder andere hat ja bereits an entsprechenden workshops teilgenommen oder ist mit der materie zumindest vertraut.

gruß, sascha
Dr. No
Forums-Novize
Beiträge: 1
Registriert: 02.01.2013, 22:32

Beitragvon Dr. No » 03.01.2013, 10:17

Habe diesen alten Thread gefunden, weil er mich auch betrifft: Stottern mit CXP33
Ich habe bei mir die Felgenbreite nachgemessen: Es gibt einen Unterschied von einem halben Millimeter zwischen min und max. auf dem Umfang. Also das ist ne ganze Menge, finde ich - und erklärt das Gestotter.

Hat Mavic ein Qualitätsproblem, oder ist das nur ein "Einzelfall", ein "Montagsmodell"?

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste